<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Cap van Katharina Offel voorkomt erger - Hoefslag</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Christine Dijk">
    <link rel="pingback" href="http://www.dehoefslag.nl/xmlrpc.php" />

    <meta property="og:image" content="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original.jpg" /><link rel="icon" type="image/png" href="http://www.dehoefslag.nl/wp-content/uploads/2015/02/favicon.ico"><script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.dehoefslag.nl/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='2.34_3'</script>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Katharina Offel kwam gisteren bij de Sunshine Tour tijdens het losrijden ten val. Ze moet enkele dagen in het ziekenhuis blijven."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cap van Katharina Offel voorkomt erger - Hoefslag" />
<meta property="og:description" content="Katharina Offel kwam gisteren bij de Sunshine Tour tijdens het losrijden ten val. Ze moet enkele dagen in het ziekenhuis blijven." />
<meta property="og:url" content="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" />
<meta property="og:site_name" content="Hoefslag" />
<meta property="article:tag" content="cap" />
<meta property="article:tag" content="helm" />
<meta property="article:tag" content="Katharina Offel" />
<meta property="article:tag" content="val" />
<meta property="article:section" content="Springen" />
<meta property="article:published_time" content="2017-02-10T16:35:02+01:00" />
<meta property="og:image" content="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Katharina Offel kwam gisteren bij de Sunshine Tour tijdens het losrijden ten val. Ze moet enkele dagen in het ziekenhuis blijven." />
<meta name="twitter:title" content="Cap van Katharina Offel voorkomt erger - Hoefslag" />
<meta name="twitter:image" content="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hoefslag &raquo; Feed" href="http://www.dehoefslag.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Hoefslag &raquo; Reactiesfeed" href="http://www.dehoefslag.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dehoefslag.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fullcalendar-css'  href='http://www.dehoefslag.nl/wp-content/plugins/wp-calendar/css/fullcalendar.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dehoefslag.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dehoefslag.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bw-magazine-css'  href='http://www.dehoefslag.nl/wp-content/plugins/bw-magazine/public/css/bw-magazine-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.dehoefslag.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pg-sas-css'  href='http://www.dehoefslag.nl/wp-content/plugins/pg-simple-affiliate-shop/css/pg-sas.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.dehoefslag.nl/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.dehoefslag.nl/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPCalendar = {"ajaxUrl":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/wp-calendar/js/fullcalendar.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://connect.facebook.net/nl_NL/all.js?ver=4.5.3#xfbml=1&#038;appId=672049422904441'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper-child/js/cookie.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.dehoefslag.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dehoefslag.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dehoefslag.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.dehoefslag.nl/?p=70508' />
<link rel="alternate" type="application/json+oembed" href="http://www.dehoefslag.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Fspringen%2Fcap-katharina-offel-voorkomt-erger.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dehoefslag.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Fspringen%2Fcap-katharina-offel-voorkomt-erger.html&#038;format=xml" />

<!-- This site is using AdRotate v3.13 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      <!-- coupconcode start -->
      
    <script type="text/javascript">
    
        // where are we directing to
        var coupon_direct = "";
    
        jQuery(function() {

       				 var clip = new ZeroClipboard( document.getElementById("copy-button12"), {
       				 
					  moviePath: "http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/js/ZeroClipboard.swf"
					  
						} );


					  clip.on( 'load', function(client) {
						//alert( "movie is loaded" );
					  } );

					  clip.on( 'complete', function(client, args) {
						//alert("Copied text to clipboard: " + args.text );
					  } );

					  clip.on( 'mouseover', function(client) {
						//alert(this.id);
					  } );

					  clip.on( 'mouseout', function(client) {
						// alert("mouse out");
					  } );

					  clip.on( 'mousedown', function(client) {

						// alert("mouse down");
					  } );

					  clip.on( 'mouseup', function(client) {
						// alert("mouse up");
					  } );  
				});                            
    </script>
      
      <link type="text/css" rel="stylesheet" href="http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/styles/default/default.css" />

      <!-- coupconcode end -->
   <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":70508,"post_name":"cap-katharina-offel-voorkomt-erger","post_title":"Cap van Katharina Offel voorkomt erger","post_type":"post","post_author":"21","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"Springen","slug":"springen","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":3,"count":10067,"filter":"raw","cat_ID":6,"category_count":10067,"category_description":"","cat_name":"Springen","category_nicename":"springen","category_parent":3}]; _mmunch['postTags'] = [{"term_id":3367,"name":"cap","slug":"cap","term_group":0,"term_taxonomy_id":3377,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"},{"term_id":1298,"name":"helm","slug":"helm","term_group":0,"term_taxonomy_id":1304,"taxonomy":"post_tag","description":"","parent":0,"count":20,"filter":"raw"},{"term_id":2228,"name":"Katharina Offel","slug":"katharina-offel","term_group":0,"term_taxonomy_id":2236,"taxonomy":"post_tag","description":"","parent":0,"count":22,"filter":"raw"},{"term_id":525,"name":"val","slug":"val","term_group":0,"term_taxonomy_id":531,"taxonomy":"post_tag","description":"","parent":0,"count":102,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Christine Dijk","ID":21};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="142987" async></script><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dehoefslag.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.dehoefslag.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.dehoefslag.nl/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.dehoefslag.nl/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.dehoefslag.nl/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.dehoefslag.nl/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#e00000";
</script>

<!-- Begin Google Analytics code -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23546285-1']);
    _gaq.push(['_addOrganic', 'startgoogle.startpagina.nl', 'q', true]);
    _gaq.push(['_addOrganic', 'vinden.nl', 'q', true]);
    _gaq.push(['_setDomainName', '.dehoefslag.nl']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_setCampaignCookieTimeout', 2592000000]);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);
    
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
</script>
<!-- End Google Analytics code --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-70508 single-format-standard td-full-layout cap-katharina-offel-voorkomt-erger wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=672049422904441";

  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Sluiten</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class=""><li id="menu-item-46964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-46964"><a href="http://www.dehoefslag.nl"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines</a></li>
</ul>
</li>
<li id="menu-item-47561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47561"><a href="http://www.dehoefslag.nl/c/redactie-blog">Blog &#038; Column</a></li>
<li id="menu-item-46972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46972"><a href="http://www.dehoefslag.nl/c/verzorging">Verzorging</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/voeding">Voeding</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/veterinair-verzorging">Veterinair</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/gedrag-welzijn">Gedrag en Welzijn</a></li>
</ul>
</li>
<li id="menu-item-46970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46970"><a href="http://www.dehoefslag.nl/c/academy-instructie">Instructie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1481"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1482"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Los nummer bestellen</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.dehoefslag.nl">
                        <img width="300" class="td-retina-data" data-retina="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo_hoefslag.png" src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo-300-300x100.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Hoefslag">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="ad-mobile">
                    <div class="g g-3"><div class="g-single a-78"><a class="gofollow" data-track="NzgsMywxLDYw" href="http://www.naf-equine.eu/nl/presteren/m-fit?utm_source=Hoefslag&utm_campaign=M%20Fit&utm_medium=banner%20-%20728%20x%2090" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/naf-MFit-dutch-728x90.gif" /></a></div></div>                </div>
                <div class="ad-tablet">
                    <div class="g g-2"><div class="g-single a-78"><a class="gofollow" data-track="NzgsMiwxLDYw" href="http://www.naf-equine.eu/nl/presteren/m-fit?utm_source=Hoefslag&utm_campaign=M%20Fit&utm_medium=banner%20-%20728%20x%2090" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/naf-MFit-dutch-728x90.gif" /></a></div></div>                </div>
                <div class="ad-desktop">
                    <div class="g g-1"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMSwxLDYw" href="http://www.ehorses.nl/search/index?dum=dum&currency=EUR&land=13&inserate=9" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Banner_hoefslag_02.jpg" /></a></div></div>                </div>

                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.dehoefslag.nl">
                                        <img width="300" class="td-retina-data"  data-retina="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo_hoefslag.png" src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo-300-300x100.png" alt=""/>
                                    </a>
                                    <meta itemprop="name" content="Hoefslag">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-46964"><a href="http://www.dehoefslag.nl"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_589dfa0eb3af3 = new td_block();
block_td_uid_1_589dfa0eb3af3.id = "td_uid_1_589dfa0eb3af3";
block_td_uid_1_589dfa0eb3af3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":"5"}';
block_td_uid_1_589dfa0eb3af3.td_cur_cat = "3";
block_td_uid_1_589dfa0eb3af3.td_column_number = "1";
block_td_uid_1_589dfa0eb3af3.block_type = "td_mega_menu";
block_td_uid_1_589dfa0eb3af3.post_count = "4";
block_td_uid_1_589dfa0eb3af3.found_posts = "29412";
block_td_uid_1_589dfa0eb3af3.max_num_pages = "7353";
block_td_uid_1_589dfa0eb3af3.header_color = "";
block_td_uid_1_589dfa0eb3af3.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_589dfa0eb3af3);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-3" data-cat_id="3"
                        data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws">Alles</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-5" data-cat_id="5" data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-6" data-cat_id="6" data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-7" data-cat_id="7" data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-8" data-cat_id="8" data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_589dfa0eb3af3" id="sub-cat-td_uid_1_589dfa0eb3af3-9" data-cat_id="9" data-td_block_id="td_uid_1_589dfa0eb3af3" href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines</a></div></div></div><div id=td_uid_1_589dfa0eb3af3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70513.html" rel="bookmark" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/05/ironman-198x143.jpg" alt="" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70513.html" rel="bookmark" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest">Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70510.html" rel="bookmark" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/06/MG_3561-198x143.jpg" alt="" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70510.html" rel="bookmark" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;">Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" rel="bookmark" title="Cap van Katharina Offel voorkomt erger"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original-198x143.jpg" alt="" title="Cap van Katharina Offel voorkomt erger"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" rel="bookmark" title="Cap van Katharina Offel voorkomt erger">Cap van Katharina Offel voorkomt erger</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/jean-francois-pignon-zoekt-nieuwe-paarden.html" rel="bookmark" title="Jean François Pignon zoekt nieuwe paarden"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/Jean-Francois-Pignon-198x143.jpg" alt="" title="Jean François Pignon zoekt nieuwe paarden"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/jean-francois-pignon-zoekt-nieuwe-paarden.html" rel="bookmark" title="Jean François Pignon zoekt nieuwe paarden">Jean François Pignon zoekt nieuwe paarden</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589dfa0eb3af3" data-td_block_id="td_uid_1_589dfa0eb3af3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589dfa0eb3af3" data-td_block_id="td_uid_1_589dfa0eb3af3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47561"><a href="http://www.dehoefslag.nl/c/redactie-blog">Blog &#038; Column</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_589dfa0ecd0ff = new td_block();
block_td_uid_3_589dfa0ecd0ff.id = "td_uid_3_589dfa0ecd0ff";
block_td_uid_3_589dfa0ecd0ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6107","show_child_cat":"5"}';
block_td_uid_3_589dfa0ecd0ff.td_cur_cat = "6107";
block_td_uid_3_589dfa0ecd0ff.td_column_number = "1";
block_td_uid_3_589dfa0ecd0ff.block_type = "td_mega_menu";
block_td_uid_3_589dfa0ecd0ff.post_count = "5";
block_td_uid_3_589dfa0ecd0ff.found_posts = "232";
block_td_uid_3_589dfa0ecd0ff.max_num_pages = "47";
block_td_uid_3_589dfa0ecd0ff.header_color = "";
block_td_uid_3_589dfa0ecd0ff.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_589dfa0ecd0ff);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_589dfa0ecd0ff class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/uncategorized/koos-co-op-buitenrit-echte-dekhengst.html" rel="bookmark" title="Blog Koos &amp; Co: &#8216;Op buitenrit met een echte dekhengst&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/KoosjeMulders-en-Lord-Leatherdale-198x143.jpg" alt="" title="Blog Koos &amp; Co: &#8216;Op buitenrit met een echte dekhengst&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/uncategorized/koos-co-op-buitenrit-echte-dekhengst.html" rel="bookmark" title="Blog Koos &amp; Co: &#8216;Op buitenrit met een echte dekhengst&#8217;">Blog Koos &amp; Co: &#8216;Op buitenrit met een echte dekhengst&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/fokkerij/blog-liz-barclay-hk-bosch-liep-anders-dan-dacht.html" rel="bookmark" title="Blog Liz Barclay: &#8216;HK Den Bosch liep anders dan ik dacht&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/Van-Silfhout-D-Impression-KWPN17L57188-198x143.jpg" alt="" title="Blog Liz Barclay: &#8216;HK Den Bosch liep anders dan ik dacht&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/fokkerij/blog-liz-barclay-hk-bosch-liep-anders-dan-dacht.html" rel="bookmark" title="Blog Liz Barclay: &#8216;HK Den Bosch liep anders dan ik dacht&#8217;">Blog Liz Barclay: &#8216;HK Den Bosch liep anders dan ik dacht&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/blog-stephan-wensing-wil-ook-gebeurt.html" rel="bookmark" title="Blog Stephan Wensing: &#8216;Ik wil ook dat het gebeurt!&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/dolce-gabbana-198x143.jpg" alt="Dolce Gabbana Stephan Wensing" title="Blog Stephan Wensing: &#8216;Ik wil ook dat het gebeurt!&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/blog-stephan-wensing-wil-ook-gebeurt.html" rel="bookmark" title="Blog Stephan Wensing: &#8216;Ik wil ook dat het gebeurt!&#8217;">Blog Stephan Wensing: &#8216;Ik wil ook dat het gebeurt!&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/column-albertine-nannings-pubertijd-paardenwereld.html" rel="bookmark" title="Column Albertine Nannings: De pubertijd van de paardenwereld"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/006_fixed_orthodontic_appliance-198x143.jpg" alt="Pubertijd" title="Column Albertine Nannings: De pubertijd van de paardenwereld"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/column-albertine-nannings-pubertijd-paardenwereld.html" rel="bookmark" title="Column Albertine Nannings: De pubertijd van de paardenwereld">Column Albertine Nannings: De pubertijd van de paardenwereld</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/koosenco-vlog.html" rel="bookmark" title="&#8216;Misschien moet je maar niet kijken, naar de vlog van Koos&#8230;&#8217; *video*"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/IMG_1459-198x143.jpg" alt="Koosje Mulders" title="&#8216;Misschien moet je maar niet kijken, naar de vlog van Koos&#8230;&#8217; *video*"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/koosenco-vlog.html" rel="bookmark" title="&#8216;Misschien moet je maar niet kijken, naar de vlog van Koos&#8230;&#8217; *video*">&#8216;Misschien moet je maar niet kijken, naar de vlog van Koos&#8230;&#8217; *video*</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589dfa0ecd0ff" data-td_block_id="td_uid_3_589dfa0ecd0ff"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589dfa0ecd0ff" data-td_block_id="td_uid_3_589dfa0ecd0ff"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46972"><a href="http://www.dehoefslag.nl/c/verzorging">Verzorging</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_589dfa0ee4cdf = new td_block();
block_td_uid_5_589dfa0ee4cdf.id = "td_uid_5_589dfa0ee4cdf";
block_td_uid_5_589dfa0ee4cdf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1901","show_child_cat":"5"}';
block_td_uid_5_589dfa0ee4cdf.td_cur_cat = "1901";
block_td_uid_5_589dfa0ee4cdf.td_column_number = "1";
block_td_uid_5_589dfa0ee4cdf.block_type = "td_mega_menu";
block_td_uid_5_589dfa0ee4cdf.post_count = "4";
block_td_uid_5_589dfa0ee4cdf.found_posts = "332";
block_td_uid_5_589dfa0ee4cdf.max_num_pages = "83";
block_td_uid_5_589dfa0ee4cdf.header_color = "";
block_td_uid_5_589dfa0ee4cdf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_589dfa0ee4cdf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_589dfa0ee4cdf" id="sub-cat-td_uid_5_589dfa0ee4cdf-1901" data-cat_id="1901"
                        data-td_block_id="td_uid_5_589dfa0ee4cdf" href="http://www.dehoefslag.nl/c/verzorging">Alles</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589dfa0ee4cdf" id="sub-cat-td_uid_5_589dfa0ee4cdf-1902" data-cat_id="1902" data-td_block_id="td_uid_5_589dfa0ee4cdf" href="http://www.dehoefslag.nl/c/verzorging/voeding">Voeding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589dfa0ee4cdf" id="sub-cat-td_uid_5_589dfa0ee4cdf-1903" data-cat_id="1903" data-td_block_id="td_uid_5_589dfa0ee4cdf" href="http://www.dehoefslag.nl/c/verzorging/veterinair-verzorging">Veterinair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_589dfa0ee4cdf" id="sub-cat-td_uid_5_589dfa0ee4cdf-1904" data-cat_id="1904" data-td_block_id="td_uid_5_589dfa0ee4cdf" href="http://www.dehoefslag.nl/c/verzorging/gedrag-welzijn">Gedrag en Welzijn</a></div></div></div><div id=td_uid_5_589dfa0ee4cdf class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dierenkliniek-wolvega-kijk-op-paardenoog.html" rel="bookmark" title="Dierenkliniek Wolvega: &#8216;Kijk op het paardenoog&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/oog-paard-wolvega-198x143.jpg" alt="Foto: Remco Veurink" title="Dierenkliniek Wolvega: &#8216;Kijk op het paardenoog&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dierenkliniek-wolvega-kijk-op-paardenoog.html" rel="bookmark" title="Dierenkliniek Wolvega: &#8216;Kijk op het paardenoog&#8217;">Dierenkliniek Wolvega: &#8216;Kijk op het paardenoog&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/uncategorized/70494.html" rel="bookmark" title="Poll: Kan jij je paard vangen als hij in de wei loopt?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/paard-in-wei-198x143.jpg" alt="Paard in de wei" title="Poll: Kan jij je paard vangen als hij in de wei loopt?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/uncategorized/70494.html" rel="bookmark" title="Poll: Kan jij je paard vangen als hij in de wei loopt?">Poll: Kan jij je paard vangen als hij in de wei loopt?</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/psyllium-niet-geschikt-als-lange-termijn-supplement.html" rel="bookmark" title="Psyllium niet geschikt als lange termijn supplement"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/01/psyllium-198x143.jpg" alt="" title="Psyllium niet geschikt als lange termijn supplement"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/psyllium-niet-geschikt-als-lange-termijn-supplement.html" rel="bookmark" title="Psyllium niet geschikt als lange termijn supplement">Psyllium niet geschikt als lange termijn supplement</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/niet-gewaardeerd-door-paard.html" rel="bookmark" title="Help, mijn paard waardeert me niet"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/01/paard-poetsen-shutterstock_519112966-2-198x143.jpg" alt="paard poetsen, niet gewaardeerd" title="Help, mijn paard waardeert me niet"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/niet-gewaardeerd-door-paard.html" rel="bookmark" title="Help, mijn paard waardeert me niet">Help, mijn paard waardeert me niet</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589dfa0ee4cdf" data-td_block_id="td_uid_5_589dfa0ee4cdf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589dfa0ee4cdf" data-td_block_id="td_uid_5_589dfa0ee4cdf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46970"><a href="http://www.dehoefslag.nl/c/academy-instructie">Instructie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_589dfa0f04bf8 = new td_block();
block_td_uid_7_589dfa0f04bf8.id = "td_uid_7_589dfa0f04bf8";
block_td_uid_7_589dfa0f04bf8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17397","show_child_cat":"5"}';
block_td_uid_7_589dfa0f04bf8.td_cur_cat = "17397";
block_td_uid_7_589dfa0f04bf8.td_column_number = "1";
block_td_uid_7_589dfa0f04bf8.block_type = "td_mega_menu";
block_td_uid_7_589dfa0f04bf8.post_count = "5";
block_td_uid_7_589dfa0f04bf8.found_posts = "48";
block_td_uid_7_589dfa0f04bf8.max_num_pages = "10";
block_td_uid_7_589dfa0f04bf8.header_color = "";
block_td_uid_7_589dfa0f04bf8.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_589dfa0f04bf8);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_589dfa0f04bf8 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/appuyeren-buiging-en-opzij.html" rel="bookmark" title="Appuyeren: buiging én opzij"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/01/Dressuur-appuyement-198x143.jpg" alt="Appuyeren" title="Appuyeren: buiging én opzij"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/appuyeren-buiging-en-opzij.html" rel="bookmark" title="Appuyeren: buiging én opzij">Appuyeren: buiging én opzij</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/travers-werken-aan-buiging.html" rel="bookmark" title="Travers: werken aan de buiging"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/travers-foto-sabine-timman-198x143.jpg" alt="Travers" title="Travers: werken aan de buiging"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/travers-werken-aan-buiging.html" rel="bookmark" title="Travers: werken aan de buiging">Travers: werken aan de buiging</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/spierfysiologie-effectief-trainen.html" rel="bookmark" title="Spierfysiologie: Effectief trainen"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/shutterstock_327767738-spieren-198x143.jpg" alt="Foto: Shutterstock" title="Spierfysiologie: Effectief trainen"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/spierfysiologie-effectief-trainen.html" rel="bookmark" title="Spierfysiologie: Effectief trainen">Spierfysiologie: Effectief trainen</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/middengangen.html" rel="bookmark" title="Het rijden van middengangen"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/08/6H5A4583_hoefslag-198x143.png" alt="" title="Het rijden van middengangen"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/middengangen.html" rel="bookmark" title="Het rijden van middengangen">Het rijden van middengangen</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/hoefslag-academy-masterclass-jarko-dun-hals-als-balansboog.html" rel="bookmark" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/10/RV131841-198x143.jpg" alt="Jarko Dun" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/hoefslag-academy-masterclass-jarko-dun-hals-als-balansboog.html" rel="bookmark" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;">Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589dfa0f04bf8" data-td_block_id="td_uid_7_589dfa0f04bf8"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589dfa0f04bf8" data-td_block_id="td_uid_7_589dfa0f04bf8"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1481"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1482"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Los nummer bestellen</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.dehoefslag.nl/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle berichten in Nieuws" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl/c/laatste-nieuws"><span itemprop="title">Nieuws</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle berichten in Springen" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl/c/laatste-nieuws/springen"><span itemprop="title">Springen</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Cap van Katharina Offel voorkomt erger">Cap van Katharina Offel voorkomt erger</span></div>
        <article id="post-70508" class="post-70508 post type-post status-publish format-standard has-post-thumbnail hentry category-springen tag-cap tag-helm tag-katharina-offel tag-val" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Cap van Katharina Offel voorkomt erger</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a></li><li class="entry-category"><a  href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T16:35:02+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-70508">97</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original.jpg" data-caption=""><img width="700" height="467" itemprop="image" class="entry-thumb td-modal-image" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original-700x467.jpg" alt="" title="Katharina Offel-Vivant"/></a></div>
        <div class="td-post-text-content">
            <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Zoals vele ruiters kiest <strong>Katharina Offel </strong>ervoor om in het zonnige zuiden haar paarden klaar te maken voor het <strong>buitenseizoen</strong>.</p>
<p>De in Nederland gevestigde maar voor Duitsland rijdende amazone won gisteren de Grote Tour met Thelma la Tour Vidal en werd ze zesde in de Midden Tour met Qitana VDV. Dat is het postieve nieuws van het Offel-front.</p>
<p>De rest van de dag verliep helaas minder fortuinlijk. In de Kleine Tour ging Offel niet van start; tijdens het losrijden kwam ze zwaar ten val waarna ze naar het ziekenhuis gebracht werd.</p>
<p>&#8216;Dankzij het medische team hier bij de Sunshine Tour én mijn helm kom ik er slechts met een lichte verwonding van af.&#8217;</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D637092563149380%26id%3D173158772876097&amp;width=500" width="500" height="538" frameborder="0" scrolling="no"></iframe></p>
<p><a href="https://www.facebook.com/173158772876097/photos/a.174203689438272.1073741828.173158772876097/637092563149380/?type=3&amp;theater" target="_blank">Facebook Katharina Offel</a>/Hoefslag</p>
<p>Foto: DigiShots</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.dehoefslag.nl/tag/cap">cap</a></li><li><a href="http://www.dehoefslag.nl/tag/helm">helm</a></li><li><a href="http://www.dehoefslag.nl/tag/katharina-offel">Katharina Offel</a></li><li><a href="http://www.dehoefslag.nl/tag/val">val</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cap+van+Katharina+Offel+voorkomt+erger&url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Fspringen%2Fcap-katharina-offel-voorkomt-erger.html&via=Hoefslag" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Fspringen%2Fcap-katharina-offel-voorkomt-erger.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html&amp;media=http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.dehoefslag.nl/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Vorig artikel</div><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/jean-francois-pignon-zoekt-nieuwe-paarden.html">Jean François Pignon zoekt nieuwe paarden</a></div><div class="span6 next-post"><div>Volgend artikel<img width="6" class="td-retina" src="http://www.dehoefslag.nl/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70510.html">Sönke Rothenberger: 'De batterijen van Cosmo zijn weer opgeladen'</a></div></div>            <div class="author-box-wrap"><a href="http://www.dehoefslag.nl/author/christine-dijk"><img alt='' src='http://0.gravatar.com/avatar/fec3dcde0f005a24a7bbbbc286f9c93d?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fec3dcde0f005a24a7bbbbc286f9c93d?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.dehoefslag.nl/author/christine-dijk">Christine Dijk</a></span></div><div>Christine Dijk (1967) zorgt er twee dagen in de week voor dat de site van de Hoefslag up-to-date blijft. Daarnaast schrijft ze artikelen voor het magazine en is ze degene die mede de verslaggeving van de Subtopwedstrijden op zich neemt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Christine Dijk">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Vergelijkbare artikelen</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/leontien-en-piet-raijkmakers-verwachten-baby.html" rel="bookmark" title="Leontien en Joep Raijmakers verwachten baby"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/ooievaar-326x159.jpg" alt="" title="Leontien en Joep Raijmakers verwachten baby"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/leontien-en-piet-raijkmakers-verwachten-baby.html" rel="bookmark" title="Leontien en Joep Raijmakers verwachten baby">Leontien en Joep Raijmakers verwachten baby</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T14:02:29+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-70503">134</span></div>        </div>


        <meta itemprop="author" content = "Karin de Haan">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/csi-roosendaal-leon-thijssen-wint-jonge-paarden-rubriek.html" rel="bookmark" title="CSI Roosendaal: Leon Thijssen wint jonge paarden rubriek"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/Hoekstra-J-Famous-H-EIND16L10446-326x159.jpg" alt="Famous H" title="CSI Roosendaal: Leon Thijssen wint jonge paarden rubriek"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/csi-roosendaal-leon-thijssen-wint-jonge-paarden-rubriek.html" rel="bookmark" title="CSI Roosendaal: Leon Thijssen wint jonge paarden rubriek">CSI Roosendaal: Leon Thijssen wint jonge paarden rubriek</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T09:09:10+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-70498">104</span></div>        </div>


        <meta itemprop="author" content = "Karin de Haan">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
<div class="comments-title-wrap">
    <h4 class="block-title"><span>Reacties</span></h4>
</div>
<div></div><div class="fb-comments" data-href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" data-num-posts="10" data-width="700"></div>                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <script>var block_td_uid_9_589dfa0fb7406 = new td_block();
block_td_uid_9_589dfa0fb7406.id = "td_uid_9_589dfa0fb7406";
block_td_uid_9_589dfa0fb7406.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"popular7","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_9_589dfa0fb7406.td_cur_cat = "3";
block_td_uid_9_589dfa0fb7406.td_column_number = "1";
block_td_uid_9_589dfa0fb7406.block_type = "1";
block_td_uid_9_589dfa0fb7406.post_count = "5";
block_td_uid_9_589dfa0fb7406.found_posts = "29410";
block_td_uid_9_589dfa0fb7406.max_num_pages = "5882";
block_td_uid_9_589dfa0fb7406.header_color = "#";
block_td_uid_9_589dfa0fb7406.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_589dfa0fb7406);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">NIEUWS</a></h4><style>.ui-sctd_uid_9_589dfa0fb7406 .cur-sub-cat { color:# !important}</style><div id=td_uid_9_589dfa0fb7406 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/stiekem-denk-beter-wordt-dan-totilas.html" rel="bookmark" title="&#8216;Hij wordt misschien wel beter dan Totilas&#8217;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/Van-der-Putten-M-Glocks-Toto-Jr-KWPN16L07253-326x235.jpg" alt="" title="&#8216;Hij wordt misschien wel beter dan Totilas&#8217;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/stiekem-denk-beter-wordt-dan-totilas.html" rel="bookmark" title="&#8216;Hij wordt misschien wel beter dan Totilas&#8217;">&#8216;Hij wordt misschien wel beter dan Totilas&#8217;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-03T22:18:07+00:00" >Feb 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-70278">15921</span></div>            </div>

            <div class="td-post-text-excerpt">
                Glock&#039;s Toto Jr. zwaait zijn benen nog eens extra naar voren: &#039;Zien jullie wel hoe goed ik ben?!&#039; Het publiek klapt enthousiast mee als...            </div>

            <meta itemprop="author" content = "Christine Dijk">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/olst-negro-is-dierbaar.html" rel="bookmark" title="Gertjan van Olst: &#8216;Negro is ons te dierbaar&#8217;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2012/06/120205-_V049996-2-100x65.jpg" alt="" title="Gertjan van Olst: &#8216;Negro is ons te dierbaar&#8217;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/olst-negro-is-dierbaar.html" rel="bookmark" title="Gertjan van Olst: &#8216;Negro is ons te dierbaar&#8217;">Gertjan van Olst: &#8216;Negro is ons te dierbaar&#8217;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-05T12:10:13+00:00" >Feb 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws" rel="category tag">Nieuws</a>            </div>
        </div>
        <meta itemprop="author" content = "Albertine Nannings">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/totilas-weer-ring.html" rel="bookmark" title="Totilas weer in de ring"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/05/Totilas-matthias-rath-100x65.jpg" alt="" title="Totilas weer in de ring"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/totilas-weer-ring.html" rel="bookmark" title="Totilas weer in de ring">Totilas weer in de ring</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-07T22:00:36+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/emotionele-afscheid-valegro-blijft.html" rel="bookmark" title="Emotioneel afscheid Valegro blijft uit"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/Dujardin-C-Valegro-LOND16L84615-100x65.jpg" alt="" title="Emotioneel afscheid Valegro blijft uit"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/emotionele-afscheid-valegro-blijft.html" rel="bookmark" title="Emotioneel afscheid Valegro blijft uit">Emotioneel afscheid Valegro blijft uit</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-05T00:07:51+00:00" >Feb 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a>            </div>
        </div>
        <meta itemprop="author" content = "Sabine Timman">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/platinum-stable-koopt-indigro-volledig.html" rel="bookmark" title="Platinum Stable koopt Indigro volledig"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/kirsten-brouwer-indigro-100x65.jpg" alt="kirsten brouwer indigro" title="Platinum Stable koopt Indigro volledig"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/platinum-stable-koopt-indigro-volledig.html" rel="bookmark" title="Platinum Stable koopt Indigro volledig">Platinum Stable koopt Indigro volledig</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-05T21:17:10+00:00" >Feb 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij" rel="category tag">Fokkerij</a>            </div>
        </div>
        <meta itemprop="author" content = "Timo Martis">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589dfa0fb7406" data-td_block_id="td_uid_9_589dfa0fb7406"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589dfa0fb7406" data-td_block_id="td_uid_9_589dfa0fb7406"></a></div></div> <!-- ./block1 --><div id=td_uid_10_589dfa10d593f class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >Volg ons!</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/Hoefslag"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">95,036</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/Hoefslag">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/HoefslagNL"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">6,664</span><span class="td_social_info">Volgers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/HoefslagNL">Volg</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.youtube.com/user/WebsiteHoefslag"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">771</span><span class="td_social_info">Youtube abonnees</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/WebsiteHoefslag">Abonneer</a></span></div></div> <!-- ./block --><style>#td_uid_10_589dfa10d593f .td_social_button a { background-color:#}</style><aside class="widget widget_text"><div class="block-title"><span>Tweets van Hoefslag</span></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/HoefslagNL/homepage-tweets"  data-widget-id="349500962634870785">Tweets vanuit @@HoefslagNL/homepage-tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/Hoefslag_Logo_ZonderPayoff.png" alt=""/></div><div class="footer-text-wrap">Al meer dan 65 jaar brengt de Hoefslag de paardenwereld bij de liefhebber thuis. Het onafhankelijke paarden(sport)medium brengt via het maandelijkse tijdschrift, de website en de social media kanalen achtergronden en praktische informatie over paarden, sport en paardenhouderij</div><div class="footer-email-wrap">Neem contact op: <a href="mailto:hoefslag@mediaprimair.nl">hoefslag@mediaprimair.nl</a></div><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/Hoefslag"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/HoefslagNL"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.youtube.com/user/WebsiteHoefslag"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_11_589dfa10d6695 = new td_block();
block_td_uid_11_589dfa10d6695.id = "td_uid_11_589dfa10d6695";
block_td_uid_11_589dfa10d6695.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_11_589dfa10d6695.td_cur_cat = "3";
block_td_uid_11_589dfa10d6695.td_column_number = "1";
block_td_uid_11_589dfa10d6695.block_type = "4";
block_td_uid_11_589dfa10d6695.post_count = "3";
block_td_uid_11_589dfa10d6695.found_posts = "29412";
block_td_uid_11_589dfa10d6695.max_num_pages = "9804";
block_td_uid_11_589dfa10d6695.header_color = "#";
block_td_uid_11_589dfa10d6695.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_589dfa10d6695);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">NIEUWS</a></h4><style>.ui-sctd_uid_11_589dfa10d6695 .cur-sub-cat { color:# !important}</style><div id=td_uid_11_589dfa10d6695 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70513.html" rel="bookmark" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/05/ironman-100x65.jpg" alt="" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70513.html" rel="bookmark" title="Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest">Ibiza en Ironman met mooie cijfers door Duitse verrichtingstest</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T18:05:56+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij" rel="category tag">Fokkerij</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70510.html" rel="bookmark" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/06/MG_3561-100x65.jpg" alt="" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/70510.html" rel="bookmark" title="Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;">Sönke Rothenberger: &#8216;De batterijen van Cosmo zijn weer opgeladen&#8217;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T17:03:18+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur" rel="category tag">Dressuur</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" rel="bookmark" title="Cap van Katharina Offel voorkomt erger"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2017/02/91101_0_nl_offel_k_vivant_aken12l11089_original-100x65.jpg" alt="" title="Cap van Katharina Offel voorkomt erger"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/springen/cap-katharina-offel-voorkomt-erger.html" rel="bookmark" title="Cap van Katharina Offel voorkomt erger">Cap van Katharina Offel voorkomt erger</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-02-10T16:35:02+00:00" >Feb 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen" rel="category tag">Springen</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589dfa10d6695" data-td_block_id="td_uid_11_589dfa10d6695"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589dfa10d6695" data-td_block_id="td_uid_11_589dfa10d6695"></a></div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Populaire categorieën</span></h4><ul><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws<span class="td-cat-no">3074</span></a></li><li><a href="http://www.dehoefslag.nl/c/olympische-spelen">Olympische Spelen<span class="td-cat-no">180</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur<span class="td-cat-no">8479</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen<span class="td-cat-no">10067</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij<span class="td-cat-no">2267</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen<span class="td-cat-no">7130</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines<span class="td-cat-no">3627</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2015 Media Primair                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-78"><a target="_blank" href="/adverteren">Adverteren</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80"><a href="http://www.dehoefslag.nl/contact">Contact</a></li>
<li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53869"><a href="http://www.dehoefslag.nl/copyright">Copyright</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53871"><a href="http://www.dehoefslag.nl/disclaimer">Disclaimer</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53873"><a href="http://www.dehoefslag.nl/privacy-en-cookiebeleid">Privacy- en Cookiebeleid</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="cookie-law-info-bar"><span>Wij gebruiken cookies om uw gebruikerservaring te verbeteren.<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteren</a> <a href="http://www.dehoefslag.nl/privacy-en-cookiebeleid" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Lees meer</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e00000","border":"#ffffff","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 589dfa10ee18b
    -->

    
            <style type="text/css" media="screen">
                .block-title { line-height: 30px; }
.rio-head figure { margin:0; }
                </style><script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/js/ZeroClipboard.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[70508]");
            </script>
            </body>
</html>