<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Na duizenden bekapte paarden geen hoefsmid meer *video* - Hoefslag</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Christine Dijk">
    <link rel="pingback" href="http://www.dehoefslag.nl/xmlrpc.php" />

    <meta property="og:image" content="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer.jpg" /><link rel="icon" type="image/png" href="http://www.dehoefslag.nl/wp-content/uploads/2015/02/favicon.ico"><script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.dehoefslag.nl/wp-content/plugins/popup-builder-gold';SG_POPUP_VERSION='2.34_3'</script>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoefsmid Jan Sietsema (74) uit het Groningse Wagenborgen gaat met pensioen, na 34 jaar duizenden paardenhoeven bekapt te hebben."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na duizenden bekapte paarden geen hoefsmid meer *video* - Hoefslag" />
<meta property="og:description" content="Hoefsmid Jan Sietsema (74) uit het Groningse Wagenborgen gaat met pensioen, na 34 jaar duizenden paardenhoeven bekapt te hebben." />
<meta property="og:url" content="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" />
<meta property="og:site_name" content="Hoefslag" />
<meta property="article:tag" content="bekappen" />
<meta property="article:tag" content="hoefsmid" />
<meta property="article:tag" content="Jan Sietsema" />
<meta property="article:tag" content="pensioen" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2016-12-31T15:41:35+01:00" />
<meta property="og:image" content="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoefsmid Jan Sietsema (74) uit het Groningse Wagenborgen gaat met pensioen, na 34 jaar duizenden paardenhoeven bekapt te hebben." />
<meta name="twitter:title" content="Na duizenden bekapte paarden geen hoefsmid meer *video* - Hoefslag" />
<meta name="twitter:image" content="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Hoefslag &raquo; Feed" href="http://www.dehoefslag.nl/feed" />
<link rel="alternate" type="application/rss+xml" title="Hoefslag &raquo; Reactiesfeed" href="http://www.dehoefslag.nl/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.dehoefslag.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fullcalendar-css'  href='http://www.dehoefslag.nl/wp-content/plugins/wp-calendar/css/fullcalendar.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dehoefslag.nl/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dehoefslag.nl/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bw-magazine-css'  href='http://www.dehoefslag.nl/wp-content/plugins/bw-magazine/public/css/bw-magazine-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.dehoefslag.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='pg-sas-css'  href='http://www.dehoefslag.nl/wp-content/plugins/pg-simple-affiliate-shop/css/pg-sas.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.dehoefslag.nl/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.dehoefslag.nl/wp-content/themes/Newspaper-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPCalendar = {"ajaxUrl":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/wp-calendar/js/fullcalendar.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.2'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/popup-builder-gold/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://connect.facebook.net/nl_NL/all.js?ver=4.5.3#xfbml=1&#038;appId=672049422904441'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper-child/js/cookie.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.dehoefslag.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dehoefslag.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dehoefslag.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.dehoefslag.nl/?p=69063' />
<link rel="alternate" type="application/json+oembed" href="http://www.dehoefslag.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Falgemeen%2F69063.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dehoefslag.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Falgemeen%2F69063.html&#038;format=xml" />

<!-- This site is using AdRotate v3.13 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

      <!-- coupconcode start -->
      
    <script type="text/javascript">
    
        // where are we directing to
        var coupon_direct = "";
    
        jQuery(function() {

       				 var clip = new ZeroClipboard( document.getElementById("copy-button12"), {
       				 
					  moviePath: "http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/js/ZeroClipboard.swf"
					  
						} );


					  clip.on( 'load', function(client) {
						//alert( "movie is loaded" );
					  } );

					  clip.on( 'complete', function(client, args) {
						//alert("Copied text to clipboard: " + args.text );
					  } );

					  clip.on( 'mouseover', function(client) {
						//alert(this.id);
					  } );

					  clip.on( 'mouseout', function(client) {
						// alert("mouse out");
					  } );

					  clip.on( 'mousedown', function(client) {

						// alert("mouse down");
					  } );

					  clip.on( 'mouseup', function(client) {
						// alert("mouse up");
					  } );  
				});                            
    </script>
      
      <link type="text/css" rel="stylesheet" href="http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/styles/default/default.css" />

      <!-- coupconcode end -->
   <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":69063,"post_name":"69063","post_title":"Na duizenden bekapte paarden geen hoefsmid meer *video*","post_type":"post","post_author":"21","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":8,"name":"Algemeen","slug":"algemeen","term_group":0,"term_taxonomy_id":8,"taxonomy":"category","description":"","parent":3,"count":7017,"filter":"raw","cat_ID":8,"category_count":7017,"category_description":"","cat_name":"Algemeen","category_nicename":"algemeen","category_parent":3}]; _mmunch['postTags'] = [{"term_id":4187,"name":"bekappen","slug":"bekappen","term_group":0,"term_taxonomy_id":4197,"taxonomy":"post_tag","description":"","parent":0,"count":5,"filter":"raw"},{"term_id":589,"name":"hoefsmid","slug":"hoefsmid","term_group":0,"term_taxonomy_id":595,"taxonomy":"post_tag","description":"","parent":0,"count":19,"filter":"raw"},{"term_id":26564,"name":"Jan Sietsema","slug":"jan-sietsema","term_group":0,"term_taxonomy_id":26564,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":818,"name":"pensioen","slug":"pensioen","term_group":0,"term_taxonomy_id":824,"taxonomy":"post_tag","description":"","parent":0,"count":130,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"Christine Dijk","ID":21};</script><script data-cfasync="false" src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="142987" async></script><script type="text/javascript">
			SG_POPUPS_QUEUE = []</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.dehoefslag.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.dehoefslag.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Vipers Video Quicktags v6.4.5 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.dehoefslag.nl/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.dehoefslag.nl/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.dehoefslag.nl/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.dehoefslag.nl/search";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#e00000";
</script>

<!-- Begin Google Analytics code -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23546285-1']);
    _gaq.push(['_addOrganic', 'startgoogle.startpagina.nl', 'q', true]);
    _gaq.push(['_addOrganic', 'vinden.nl', 'q', true]);
    _gaq.push(['_setDomainName', '.dehoefslag.nl']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_setCampaignCookieTimeout', 2592000000]);
    _gaq.push(['_setAllowAnchor', true]);
    _gaq.push(['_trackPageview']);
    
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
</script>
<!-- End Google Analytics code --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-69063 single-format-standard td-full-layout 69063 wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1&appId=672049422904441";

  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Sluiten</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class=""><li id="menu-item-46964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-46964"><a href="http://www.dehoefslag.nl"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-8"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines</a></li>
</ul>
</li>
<li id="menu-item-47561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47561"><a href="http://www.dehoefslag.nl/c/redactie-blog">Blog &#038; Column</a></li>
<li id="menu-item-46972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46972"><a href="http://www.dehoefslag.nl/c/verzorging">Verzorging</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/voeding">Voeding</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/veterinair-verzorging">Veterinair</a></li>
	<li class="menu-item-0"><a href="http://www.dehoefslag.nl/c/verzorging/gedrag-welzijn">Gedrag en Welzijn</a></li>
</ul>
</li>
<li id="menu-item-46970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46970"><a href="http://www.dehoefslag.nl/c/academy-instructie">Instructie</a></li>
<li id="menu-item-1481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1481"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Abonneren</a>
<ul class="sub-menu">
	<li id="menu-item-1482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1482"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Los nummer bestellen</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">

<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://www.dehoefslag.nl">
                        <img width="300" class="td-retina-data" data-retina="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo_hoefslag.png" src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo-300-300x100.png" alt=""/>
                    </a>
                    <meta itemprop="name" content="Hoefslag">
                                </div>
            <div class="span8 td-header-style-1">
                <div class="ad-mobile">
                    <div class="g g-3"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMywxLDYw" href="http://www.naf-equine.eu/nl/kalmering/magic-vloeibaar?utm_source=Hoefslag%20leaderboard%20%20728%20x%2090&utm_medium=728x90&utm_campaign=Magic%20-%20Hoefslag%20top%20-%20September16" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2016/09/naf-magic-dutch-728x90.gif" /></a></div></div>                </div>
                <div class="ad-tablet">
                    <div class="g g-2"><div class="g-single a-41"><a class="gofollow" data-track="NDEsMiwxLDYw" href="http://www.naf-equine.eu/nl/kalmering/magic-vloeibaar?utm_source=Hoefslag%20leaderboard%20%20728%20x%2090&utm_medium=728x90&utm_campaign=Magic%20-%20Hoefslag%20top%20-%20September16" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2016/09/naf-magic-dutch-728x90.gif" /></a></div></div>                </div>
                <div class="ad-desktop">
                    <div class="g g-1"><div class="g-single a-64"><a class="gofollow" data-track="NjQsMSwxLDYw" href="http://www.ehorses.nl/search/index?dum=dum&currency=EUR&land=13&inserate=9" target="_blank"><img src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Banner_hoefslag_02.jpg" /></a></div></div>                </div>

                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                <a itemprop="url" href="http://www.dehoefslag.nl">
                                        <img width="300" class="td-retina-data"  data-retina="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo_hoefslag.png" src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/logo-300-300x100.png" alt=""/>
                                    </a>
                                    <meta itemprop="name" content="Hoefslag">
                                                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-46964"><a href="http://www.dehoefslag.nl"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-8"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_58680b93e7e55 = new td_block();
block_td_uid_1_58680b93e7e55.id = "td_uid_1_58680b93e7e55";
block_td_uid_1_58680b93e7e55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":"5"}';
block_td_uid_1_58680b93e7e55.td_cur_cat = "3";
block_td_uid_1_58680b93e7e55.td_column_number = "1";
block_td_uid_1_58680b93e7e55.block_type = "td_mega_menu";
block_td_uid_1_58680b93e7e55.post_count = "4";
block_td_uid_1_58680b93e7e55.found_posts = "28879";
block_td_uid_1_58680b93e7e55.max_num_pages = "7220";
block_td_uid_1_58680b93e7e55.header_color = "";
block_td_uid_1_58680b93e7e55.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_58680b93e7e55);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-3" data-cat_id="3"
                        data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws">Alles</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-5" data-cat_id="5" data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-6" data-cat_id="6" data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-7" data-cat_id="7" data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-8" data-cat_id="8" data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_58680b93e7e55" id="sub-cat-td_uid_1_58680b93e7e55-9" data-cat_id="9" data-td_block_id="td_uid_1_58680b93e7e55" href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines</a></div></div></div><div id=td_uid_1_58680b93e7e55 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/paard-andres-arozarena-positief-op-verboden-middel.html" rel="bookmark" title="Paard Andres Arozarena positief op verboden middel"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/01/140418-RV131911-198x143.jpg" alt="" title="Paard Andres Arozarena positief op verboden middel"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/springen/paard-andres-arozarena-positief-op-verboden-middel.html" rel="bookmark" title="Paard Andres Arozarena positief op verboden middel">Paard Andres Arozarena positief op verboden middel</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Vuurwerk-198x143.jpg" alt="" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door">Vuurwerkstress: zo rustig mogelijk de jaarwisseling door</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" rel="bookmark" title="Na duizenden bekapte paarden geen hoefsmid meer *video*"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer-198x143.jpg" alt="" title="Na duizenden bekapte paarden geen hoefsmid meer *video*"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" rel="bookmark" title="Na duizenden bekapte paarden geen hoefsmid meer *video*">Na duizenden bekapte paarden geen hoefsmid meer *video*</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/nieuwe-aanwinst-dochter-bill-gates.html" rel="bookmark" title="Nieuwe aanwinst voor dochter Bill Gates"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/10/twohearts_social_post8092-198x143.jpg" alt="" title="Nieuwe aanwinst voor dochter Bill Gates"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/springen/nieuwe-aanwinst-dochter-bill-gates.html" rel="bookmark" title="Nieuwe aanwinst voor dochter Bill Gates">Nieuwe aanwinst voor dochter Bill Gates</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58680b93e7e55" data-td_block_id="td_uid_1_58680b93e7e55"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58680b93e7e55" data-td_block_id="td_uid_1_58680b93e7e55"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-47561"><a href="http://www.dehoefslag.nl/c/redactie-blog">Blog &#038; Column</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_58680b9404415 = new td_block();
block_td_uid_3_58680b9404415.id = "td_uid_3_58680b9404415";
block_td_uid_3_58680b9404415.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6107","show_child_cat":"5"}';
block_td_uid_3_58680b9404415.td_cur_cat = "6107";
block_td_uid_3_58680b9404415.td_column_number = "1";
block_td_uid_3_58680b9404415.block_type = "td_mega_menu";
block_td_uid_3_58680b9404415.post_count = "5";
block_td_uid_3_58680b9404415.found_posts = "222";
block_td_uid_3_58680b9404415.max_num_pages = "45";
block_td_uid_3_58680b9404415.header_color = "";
block_td_uid_3_58680b9404415.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_58680b9404415);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_58680b9404415 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/geluk.html" rel="bookmark" title="Blog Doordraver: &#8216;Geluk&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/shutterstock_540757927-198x143.jpg" alt="" title="Blog Doordraver: &#8216;Geluk&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/geluk.html" rel="bookmark" title="Blog Doordraver: &#8216;Geluk&#8217;">Blog Doordraver: &#8216;Geluk&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/blog-koos-co-babbels-wim.html" rel="bookmark" title="Blog Koos &amp; Co: de babbels van Wim"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/Wim-Blog-Koosje-198x143.jpg" alt="Koosje Mulders" title="Blog Koos &amp; Co: de babbels van Wim"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/blog-koos-co-babbels-wim.html" rel="bookmark" title="Blog Koos &amp; Co: de babbels van Wim">Blog Koos &amp; Co: de babbels van Wim</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/blog-nicky-star-slagveld-dressuurring.html" rel="bookmark" title="Blog Nicky Star: &#8216;Soms win je, soms leer je&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Nicky-Star-Diva-198x143.jpg" alt="" title="Blog Nicky Star: &#8216;Soms win je, soms leer je&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/blog-nicky-star-slagveld-dressuurring.html" rel="bookmark" title="Blog Nicky Star: &#8216;Soms win je, soms leer je&#8217;">Blog Nicky Star: &#8216;Soms win je, soms leer je&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/68856.html" rel="bookmark" title="Blog: &#8216;Stijgende lijn voor Pand&amp;Paard&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/06/pand-en-paard-blog-1-198x143.jpg" alt="Pand &amp; Paard" title="Blog: &#8216;Stijgende lijn voor Pand&amp;Paard&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/68856.html" rel="bookmark" title="Blog: &#8216;Stijgende lijn voor Pand&amp;Paard&#8217;">Blog: &#8216;Stijgende lijn voor Pand&amp;Paard&#8217;</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/blog-nicky-star-daar-komt-geen-zadel-op.html" rel="bookmark" title="Blog Nicky Star: &#8216;Daar komt nooit een zadel op!&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Nicky-Star-Diva-jong-paard-198x143.jpg" alt="Nicky Star - Diva jong paard" title="Blog Nicky Star: &#8216;Daar komt nooit een zadel op!&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/blog-nicky-star-daar-komt-geen-zadel-op.html" rel="bookmark" title="Blog Nicky Star: &#8216;Daar komt nooit een zadel op!&#8217;">Blog Nicky Star: &#8216;Daar komt nooit een zadel op!&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58680b9404415" data-td_block_id="td_uid_3_58680b9404415"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58680b9404415" data-td_block_id="td_uid_3_58680b9404415"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46972"><a href="http://www.dehoefslag.nl/c/verzorging">Verzorging</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_58680b941d215 = new td_block();
block_td_uid_5_58680b941d215.id = "td_uid_5_58680b941d215";
block_td_uid_5_58680b941d215.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1901","show_child_cat":"5"}';
block_td_uid_5_58680b941d215.td_cur_cat = "1901";
block_td_uid_5_58680b941d215.td_column_number = "1";
block_td_uid_5_58680b941d215.block_type = "td_mega_menu";
block_td_uid_5_58680b941d215.post_count = "4";
block_td_uid_5_58680b941d215.found_posts = "326";
block_td_uid_5_58680b941d215.max_num_pages = "82";
block_td_uid_5_58680b941d215.header_color = "";
block_td_uid_5_58680b941d215.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_58680b941d215);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_58680b941d215" id="sub-cat-td_uid_5_58680b941d215-1901" data-cat_id="1901"
                        data-td_block_id="td_uid_5_58680b941d215" href="http://www.dehoefslag.nl/c/verzorging">Alles</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58680b941d215" id="sub-cat-td_uid_5_58680b941d215-1902" data-cat_id="1902" data-td_block_id="td_uid_5_58680b941d215" href="http://www.dehoefslag.nl/c/verzorging/voeding">Voeding</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58680b941d215" id="sub-cat-td_uid_5_58680b941d215-1903" data-cat_id="1903" data-td_block_id="td_uid_5_58680b941d215" href="http://www.dehoefslag.nl/c/verzorging/veterinair-verzorging">Veterinair</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_58680b941d215" id="sub-cat-td_uid_5_58680b941d215-1904" data-cat_id="1904" data-td_block_id="td_uid_5_58680b941d215" href="http://www.dehoefslag.nl/c/verzorging/gedrag-welzijn">Gedrag en Welzijn</a></div></div></div><div id=td_uid_5_58680b941d215 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/eerste-hulp-pech-paarden.html" rel="bookmark" title="EHBO bij paarden"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/EHBO-temperatuur-opmeten-digishots-198x143.jpg" alt="EHBO" title="EHBO bij paarden"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/eerste-hulp-pech-paarden.html" rel="bookmark" title="EHBO bij paarden">EHBO bij paarden</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/stress-zwaarder-dan-fysieke-training.html" rel="bookmark" title="Veel stress zwaarder dan fysieke training"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/angst-198x143.jpg" alt="stress" title="Veel stress zwaarder dan fysieke training"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/stress-zwaarder-dan-fysieke-training.html" rel="bookmark" title="Veel stress zwaarder dan fysieke training">Veel stress zwaarder dan fysieke training</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/preventie-teken-ook-winter.html" rel="bookmark" title="Preventie tegen teken ook in de winter"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/01/winter-wei-198x143.jpg" alt="" title="Preventie tegen teken ook in de winter"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/preventie-teken-ook-winter.html" rel="bookmark" title="Preventie tegen teken ook in de winter">Preventie tegen teken ook in de winter</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/wat-doen-maagzweren.html" rel="bookmark" title="Wat te doen bij maagzweren?"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/03/100317-RV1043371-198x143.jpg" alt="" title="Wat te doen bij maagzweren?"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/wat-doen-maagzweren.html" rel="bookmark" title="Wat te doen bij maagzweren?">Wat te doen bij maagzweren?</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58680b941d215" data-td_block_id="td_uid_5_58680b941d215"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58680b941d215" data-td_block_id="td_uid_5_58680b941d215"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-46970"><a href="http://www.dehoefslag.nl/c/academy-instructie">Instructie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_58680b9433c84 = new td_block();
block_td_uid_7_58680b9433c84.id = "td_uid_7_58680b9433c84";
block_td_uid_7_58680b9433c84.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17397","show_child_cat":"5"}';
block_td_uid_7_58680b9433c84.td_cur_cat = "17397";
block_td_uid_7_58680b9433c84.td_column_number = "1";
block_td_uid_7_58680b9433c84.block_type = "td_mega_menu";
block_td_uid_7_58680b9433c84.post_count = "5";
block_td_uid_7_58680b9433c84.found_posts = "48";
block_td_uid_7_58680b9433c84.max_num_pages = "10";
block_td_uid_7_58680b9433c84.header_color = "";
block_td_uid_7_58680b9433c84.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_58680b9433c84);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_58680b9433c84 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/appuyeren-buiging-en-opzij.html" rel="bookmark" title="Appuyeren: buiging én opzij"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/01/Dressuur-appuyement-198x143.jpg" alt="Appuyeren" title="Appuyeren: buiging én opzij"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/appuyeren-buiging-en-opzij.html" rel="bookmark" title="Appuyeren: buiging én opzij">Appuyeren: buiging én opzij</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/travers-werken-aan-buiging.html" rel="bookmark" title="Travers: werken aan de buiging"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/travers-foto-sabine-timman-198x143.jpg" alt="Travers" title="Travers: werken aan de buiging"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/travers-werken-aan-buiging.html" rel="bookmark" title="Travers: werken aan de buiging">Travers: werken aan de buiging</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/spierfysiologie-effectief-trainen.html" rel="bookmark" title="Spierfysiologie: Effectief trainen"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/shutterstock_327767738-spieren-198x143.jpg" alt="Foto: Shutterstock" title="Spierfysiologie: Effectief trainen"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/spierfysiologie-effectief-trainen.html" rel="bookmark" title="Spierfysiologie: Effectief trainen">Spierfysiologie: Effectief trainen</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/middengangen.html" rel="bookmark" title="Het rijden van middengangen"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/08/6H5A4583_hoefslag-198x143.png" alt="" title="Het rijden van middengangen"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/middengangen.html" rel="bookmark" title="Het rijden van middengangen">Het rijden van middengangen</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/hoefslag-academy-masterclass-jarko-dun-hals-als-balansboog.html" rel="bookmark" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/10/RV131841-198x143.jpg" alt="Jarko Dun" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/hoefslag-academy-masterclass-jarko-dun-hals-als-balansboog.html" rel="bookmark" title="Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;">Hoefslag Academy Masterclass: Jarko Dun &#8216;de hals als balansboog&#8217;</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58680b9433c84" data-td_block_id="td_uid_7_58680b9433c84"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58680b9433c84" data-td_block_id="td_uid_7_58680b9433c84"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1481"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Abonneren</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1482"><a target="_blank" href="http://paardenmagazines.nl/hoefslag-abonneren/">Los nummer bestellen</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.dehoefslag.nl/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoeken" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle berichten in Nieuws" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl/c/laatste-nieuws"><span itemprop="title">Nieuws</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Bekijk alle berichten in Algemeen" class="entry-crumb" itemprop="url" href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen"><span itemprop="title">Algemeen</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Na duizenden bekapte paarden geen hoefsmid meer *video*">Na duizenden bekapte paarden geen hoefsmid meer *video*</span></div>
        <article id="post-69063" class="post-69063 post type-post status-publish format-standard has-post-thumbnail hentry category-algemeen tag-bekappen tag-hoefsmid tag-jan-sietsema tag-pensioen" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Na duizenden bekapte paarden geen hoefsmid meer *video*</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws</a></li><li class="entry-category"><a  href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T15:41:35+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-69063">757</span></div>            </div>
        </header>


        

        <div class="td-post-featured-image"><a href="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer.jpg" data-caption=""><img width="700" height="466" itemprop="image" class="entry-thumb td-modal-image" src="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer-700x466.jpg" alt="" title="Hoefijzer-hoefsmid-ijzer"/></a></div>
        <div class="td-post-text-content">
            <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Hoefsmid Jan Sietsema</strong> (74) uit het Groningse Wagenborgen gaat met <strong>pensioen</strong>, na 34 jaar duizenden paardenhoeven bekapt te hebben. Laphrodite, Puk en Choco waren zijn laatste klanten.<span id="more-69063"></span></p>
<p>&#8216;Ik ben er nog niet zat van&#8217;, zegt hij. &#8216;Maar ja, ik zit in de mantelzorg voor mijn vrouw en zo zijn er meer dingen. Je moet een keer stoppen.’</p>
<p>Vraag hem naar zijn rug, gaf een collega van tevoren mee. Een hoefsmid staat immers voortdurend voorover. &#8216;Super&#8217;, zegt Sietsema zonder met de ogen te knipperen. &#8216;Ik heb een versleten rug, maar dat komt niet van de paarden. In principe ben ik nog helemaal intact.’</p>
<p>In de goede jaren had de hoefsmid 350 edele viervoeters in zijn bestand. Die moesten minimaal om de acht weken bekapt worden. Inclusief sportevenementen en andere extra’s stond hij in een kalenderjaar ruim drieduizend keer bij een paard.</p>
<p>Zijn gereedschap houdt hij nog even. Voor het geval iemand hem nog belt voor een spoedgevalletje. &#8216;Maar zet dat maar niet in het artikel&#8230;&#8217;</p>
<p>Lees het hele artikel op <a href="http://www.dvhn.nl/groningen/Jan-Sietsema-kapt-zijn-laatste-paarden-21887082.html" target="_blank">Dagbladvanhetnoorden.nl</a>.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><iframe src="https://www.youtube.com/embed/dXDDK4OSRDs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Bron: <a href="http://www.dvhn.nl/groningen/Jan-Sietsema-kapt-zijn-laatste-paarden-21887082.html" target="_blank">Dagbladvanhetnoorden.nl</a></p>
<p>Foto: Jennifer-Fotografie</p>
<p>&nbsp;</p>
<p><span style="color: #555555; line-height: 19.5px; font-family: 'Open Sans',sans-serif; font-size: 15px;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --><br />
</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.dehoefslag.nl/tag/bekappen">bekappen</a></li><li><a href="http://www.dehoefslag.nl/tag/hoefsmid">hoefsmid</a></li><li><a href="http://www.dehoefslag.nl/tag/jan-sietsema">Jan Sietsema</a></li><li><a href="http://www.dehoefslag.nl/tag/pensioen">pensioen</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Na+duizenden+bekapte+paarden+geen+hoefsmid+meer+%2Avideo%2A&url=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Falgemeen%2F69063.html&via=Hoefslag" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dehoefslag.nl%2Flaatste-nieuws%2Falgemeen%2F69063.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html&amp;media=http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.dehoefslag.nl/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Vorig artikel</div><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/nieuwe-aanwinst-dochter-bill-gates.html">Nieuwe aanwinst voor dochter Bill Gates</a></div><div class="span6 next-post"><div>Volgend artikel<img width="6" class="td-retina" src="http://www.dehoefslag.nl/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html">Vuurwerkstress: zo rustig mogelijk de jaarwisseling door</a></div></div>            <div class="author-box-wrap"><a href="http://www.dehoefslag.nl/author/christine-dijk"><img alt='' src='http://0.gravatar.com/avatar/fec3dcde0f005a24a7bbbbc286f9c93d?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fec3dcde0f005a24a7bbbbc286f9c93d?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.dehoefslag.nl/author/christine-dijk">Christine Dijk</a></span></div><div>Christine Dijk (1967) zorgt er twee dagen in de week voor dat de site van de Hoefslag up-to-date blijft. Daarnaast schrijft ze artikelen voor het magazine en is ze degene die mede de verslaggeving van de Subtopwedstrijden op zich neemt.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "Christine Dijk">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>Vergelijkbare artikelen</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Vuurwerk-326x159.jpg" alt="" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door">Vuurwerkstress: zo rustig mogelijk de jaarwisseling door</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T16:41:30+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-69064">486</span></div>        </div>


        <meta itemprop="author" content = "Christine Dijk">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/sir-lee-pearson-dujardin-en-skelton-cbe.html" rel="bookmark" title="&#8216;Sir&#8217; Lee Pearson, Dujardin en Skelton CBE"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/08/Nick-Skelton-Big-Star-Rio-326x159.jpg" alt="" title="&#8216;Sir&#8217; Lee Pearson, Dujardin en Skelton CBE"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/sir-lee-pearson-dujardin-en-skelton-cbe.html" rel="bookmark" title="&#8216;Sir&#8217; Lee Pearson, Dujardin en Skelton CBE">&#8216;Sir&#8217; Lee Pearson, Dujardin en Skelton CBE</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T10:51:57+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-69061">194</span></div>        </div>


        <meta itemprop="author" content = "Christine Dijk">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
<div class="comments-title-wrap">
    <h4 class="block-title"><span>Reacties</span></h4>
</div>
<div></div><div class="fb-comments" data-href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" data-num-posts="10" data-width="700"></div>                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <script>var block_td_uid_9_58680b94ed1e0 = new td_block();
block_td_uid_9_58680b94ed1e0.id = "td_uid_9_58680b94ed1e0";
block_td_uid_9_58680b94ed1e0.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"popular7","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_9_58680b94ed1e0.td_cur_cat = "3";
block_td_uid_9_58680b94ed1e0.td_column_number = "1";
block_td_uid_9_58680b94ed1e0.block_type = "1";
block_td_uid_9_58680b94ed1e0.post_count = "5";
block_td_uid_9_58680b94ed1e0.found_posts = "28877";
block_td_uid_9_58680b94ed1e0.max_num_pages = "5776";
block_td_uid_9_58680b94ed1e0.header_color = "#";
block_td_uid_9_58680b94ed1e0.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_58680b94ed1e0);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">NIEUWS</a></h4><style>.ui-sctd_uid_9_58680b94ed1e0 .cur-sub-cat { color:# !important}</style><div id=td_uid_9_58680b94ed1e0 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/rien-schaft-lichamelijk-balans-geestelijk-balans.html" rel="bookmark" title="Rien van der Schaft: &#8216;Andere landen zijn beter door betere opleidingen&#8217;"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/Van-der-Schaft-R-Madorijke-EIND16L85050-326x235.jpg" alt="Rien van der Schaft" title="Rien van der Schaft: &#8216;Andere landen zijn beter door betere opleidingen&#8217;"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/dressuur/rien-schaft-lichamelijk-balans-geestelijk-balans.html" rel="bookmark" title="Rien van der Schaft: &#8216;Andere landen zijn beter door betere opleidingen&#8217;">Rien van der Schaft: &#8216;Andere landen zijn beter door betere opleidingen&#8217;</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-26T10:43:14+00:00" >Dec 26, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"> <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-68941">6737</span></div>            </div>

            <div class="td-post-text-excerpt">
                Rien van der Schaft is de nieuwe bondscoach dressuur. De lezers van Hoefslag Magazine werden recent nog getrakteerd op een uitgebreid interview met deze...            </div>

            <meta itemprop="author" content = "Karin de Haan">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/68966.html" rel="bookmark" title="KNHS maakt gewicht ruiter ook bespreekbaar"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/Overgewicht-zware-ruiter-100x65.jpg" alt="" title="KNHS maakt gewicht ruiter ook bespreekbaar"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/68966.html" rel="bookmark" title="KNHS maakt gewicht ruiter ook bespreekbaar">KNHS maakt gewicht ruiter ook bespreekbaar</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-27T14:34:34+00:00" >Dec 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen" rel="category tag">Algemeen</a>            </div>
        </div>
        <meta itemprop="author" content = "Marij Rongen-Bosch">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/goedkoop-geslaagd-zamira.html" rel="bookmark" title="Goedkoop geslaagd: Zamira"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/75915_0_nl_maarse_j_zamira_helv12l14613_original_bewerkt-100x65.jpg" alt="Justin Maarse en Zamira" title="Goedkoop geslaagd: Zamira"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/goedkoop-geslaagd-zamira.html" rel="bookmark" title="Goedkoop geslaagd: Zamira">Goedkoop geslaagd: Zamira</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-25T11:57:19+00:00" >Dec 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws" rel="category tag">Nieuws</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines" rel="category tag">Overige disciplines</a>            </div>
        </div>
        <meta itemprop="author" content = "Karin de Haan">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/oud-paard-aan-slacht-ontsnapt-is-hit-op-facebook-video.html" rel="bookmark" title="Oud paard dat aan slacht ontsnapte is hit op Facebook *video*"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/12/maxresdefault-16-100x65.jpg" alt="" title="Oud paard dat aan slacht ontsnapte is hit op Facebook *video*"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/oud-paard-aan-slacht-ontsnapt-is-hit-op-facebook-video.html" rel="bookmark" title="Oud paard dat aan slacht ontsnapte is hit op Facebook *video*">Oud paard dat aan slacht ontsnapte is hit op Facebook *video*</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-30T12:21:07+00:00" >Dec 30, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen" rel="category tag">Algemeen</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a>            </div>
        </div>
        <meta itemprop="author" content = "Mayra Versloot">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/fokkerij/filmpje-zadelmak-maken-op-kwpn-centrum.html" rel="bookmark" title="Zadelmak maken: zo gaat dat op het KWPN-centrum *video*"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/04/130817-_V049531-100x65.jpg" alt="" title="Zadelmak maken: zo gaat dat op het KWPN-centrum *video*"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/fokkerij/filmpje-zadelmak-maken-op-kwpn-centrum.html" rel="bookmark" title="Zadelmak maken: zo gaat dat op het KWPN-centrum *video*">Zadelmak maken: zo gaat dat op het KWPN-centrum *video*</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-28T13:25:46+00:00" >Dec 28, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen" rel="category tag">Algemeen</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a> | <a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij" rel="category tag">Fokkerij</a>            </div>
        </div>
        <meta itemprop="author" content = "Webredactie">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58680b94ed1e0" data-td_block_id="td_uid_9_58680b94ed1e0"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58680b94ed1e0" data-td_block_id="td_uid_9_58680b94ed1e0"></a></div></div> <!-- ./block1 --><div id=td_uid_10_58680b95f130f class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >Volg ons!</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://www.facebook.com/Hoefslag"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">94,199</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/Hoefslag">Like</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="https://twitter.com/HoefslagNL"><span class="td-social-s1-32 td-s-s-32-twitter"></span></a></span><span class="td_social_info">6,628</span><span class="td_social_info">Volgers</span><span class="td_social_button"><a rel="nofollow" href="https://twitter.com/HoefslagNL">Volg</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a rel="nofollow"  href="http://www.youtube.com/user/WebsiteHoefslag"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">771</span><span class="td_social_info">Youtube abonnees</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/WebsiteHoefslag">Abonneer</a></span></div></div> <!-- ./block --><style>#td_uid_10_58680b95f130f .td_social_button a { background-color:#}</style><aside class="widget widget_text"><div class="block-title"><span>Tweets van Hoefslag</span></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/HoefslagNL/homepage-tweets"  data-widget-id="349500962634870785">Tweets vanuit @@HoefslagNL/homepage-tweets</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.dehoefslag.nl/wp-content/uploads/2015/02/Hoefslag_Logo_ZonderPayoff.png" alt=""/></div><div class="footer-text-wrap">Al meer dan 65 jaar brengt de Hoefslag de paardenwereld bij de liefhebber thuis. Het onafhankelijke paarden(sport)medium brengt via het maandelijkse tijdschrift, de website en de social media kanalen achtergronden en praktische informatie over paarden, sport en paardenhouderij</div><div class="footer-email-wrap">Neem contact op: <a href="mailto:hoefslag@mediaprimair.nl">hoefslag@mediaprimair.nl</a></div><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.facebook.com/Hoefslag"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://twitter.com/HoefslagNL"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://www.youtube.com/user/WebsiteHoefslag"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_11_58680b95f1d78 = new td_block();
block_td_uid_11_58680b95f1d78.id = "td_uid_11_58680b95f1d78";
block_td_uid_11_58680b95f1d78.atts = '{"category_id":"3","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_11_58680b95f1d78.td_cur_cat = "3";
block_td_uid_11_58680b95f1d78.td_column_number = "1";
block_td_uid_11_58680b95f1d78.block_type = "4";
block_td_uid_11_58680b95f1d78.post_count = "3";
block_td_uid_11_58680b95f1d78.found_posts = "28879";
block_td_uid_11_58680b95f1d78.max_num_pages = "9627";
block_td_uid_11_58680b95f1d78.header_color = "#";
block_td_uid_11_58680b95f1d78.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_58680b95f1d78);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.dehoefslag.nl/c/laatste-nieuws">NIEUWS</a></h4><style>.ui-sctd_uid_11_58680b95f1d78 .cur-sub-cat { color:# !important}</style><div id=td_uid_11_58680b95f1d78 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/springen/paard-andres-arozarena-positief-op-verboden-middel.html" rel="bookmark" title="Paard Andres Arozarena positief op verboden middel"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/01/140418-RV131911-100x65.jpg" alt="" title="Paard Andres Arozarena positief op verboden middel"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/springen/paard-andres-arozarena-positief-op-verboden-middel.html" rel="bookmark" title="Paard Andres Arozarena positief op verboden middel">Paard Andres Arozarena positief op verboden middel</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T20:02:49+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen" rel="category tag">Springen</a>            </div>
        </div>
        <meta itemprop="author" content = "Anniek van Schaik">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2016/11/Vuurwerk-100x65.jpg" alt="" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/vuurwerkstress-bij-paarden.html" rel="bookmark" title="Vuurwerkstress: zo rustig mogelijk de jaarwisseling door">Vuurwerkstress: zo rustig mogelijk de jaarwisseling door</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T16:41:30+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen" rel="category tag">Algemeen</a> | <a href="http://www.dehoefslag.nl/c/featured" rel="category tag">Featured</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" rel="bookmark" title="Na duizenden bekapte paarden geen hoefsmid meer *video*"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.dehoefslag.nl/wp-content/uploads/2015/12/Hoefijzer-hoefsmid-ijzer-100x65.jpg" alt="" title="Na duizenden bekapte paarden geen hoefsmid meer *video*"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.dehoefslag.nl/laatste-nieuws/algemeen/69063.html" rel="bookmark" title="Na duizenden bekapte paarden geen hoefsmid meer *video*">Na duizenden bekapte paarden geen hoefsmid meer *video*</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-31T15:41:35+00:00" >Dec 31, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                                &nbsp;<a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen" rel="category tag">Algemeen</a>            </div>
        </div>
        <meta itemprop="author" content = "Christine Dijk">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58680b95f1d78" data-td_block_id="td_uid_11_58680b95f1d78"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58680b95f1d78" data-td_block_id="td_uid_11_58680b95f1d78"></a></div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Populaire categorieën</span></h4><ul><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws">Nieuws<span class="td-cat-no">2953</span></a></li><li><a href="http://www.dehoefslag.nl/c/olympische-spelen">Olympische Spelen<span class="td-cat-no">180</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/dressuur">Dressuur<span class="td-cat-no">8236</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/springen">Springen<span class="td-cat-no">9909</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/fokkerij">Fokkerij<span class="td-cat-no">2181</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/algemeen">Algemeen<span class="td-cat-no">7017</span></a></li><li><a href="http://www.dehoefslag.nl/c/laatste-nieuws/overige-disciplines">Overige disciplines<span class="td-cat-no">3604</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; 2015 Media Primair                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-footer-container"><ul id="menu-footer" class=""><li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-78"><a target="_blank" href="/adverteren">Adverteren</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80"><a href="http://www.dehoefslag.nl/contact">Contact</a></li>
<li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53869"><a href="http://www.dehoefslag.nl/copyright">Copyright</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53871"><a href="http://www.dehoefslag.nl/disclaimer">Disclaimer</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-53873"><a href="http://www.dehoefslag.nl/privacy-en-cookiebeleid">Privacy- en Cookiebeleid</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div id="cookie-law-info-bar"><span>Wij gebruiken cookies om uw gebruikerservaring te verbeteren.<a href="#" id="cookie_action_close_header" target="_blank"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteren</a> <a href="http://www.dehoefslag.nl/privacy-en-cookiebeleid" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Lees meer</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e00000","border":"#ffffff","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 58680b961674e
    -->

    
            <style type="text/css" media="screen">
                .block-title { line-height: 30px; }
.rio-head figure { margin:0; }
                </style><script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/coupon-code-plugin/js/ZeroClipboard.js?ver=1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.dehoefslag.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.dehoefslag.nl/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->


            <script language="javascript">
                td_ajax_count.td_get_views_counts_ajax("post","[69063]");
            </script>
            </body>
</html>